флешплеер

Тема в разделе "Лига ангелов II: Помощь и поддержка", создана пользователем rimkuteurate, 12 окт 2018.

  1. rimkuteurate [21644106]

    rimkuteurate [21644106]

    Регистрация:
    18 май 2017
    Сообщения:
    18
    Симпатии:
    0
    каждый заход в игру требует разрешения флешплеера!!
    раньше его не было...что за черт? почему он щас в каждый заход???????
     
  2. MoHaPx

    MoHaPx Старший модератор Модератор

    Регистрация:
    24 фев 2014
    Сообщения:
    15.753
    Симпатии:
    5.780
    Пол:
    Мужской
    Род занятий:
    СМ : Генералы Второй Мировой| ЛА2
    Адрес:
    ОАЭ : Абу-Даби
    Сайт:
    Здравствуйте.
    Во всем виноват браузер Хром, но есть решение :
    Для того, чтобы каждый раз не разрешать запуск Flash, необходимо открыть браузер ввести: chrome://flags/#enable-ephemeral-flash-permission в адресную строку, нажать Enter, на странице, которая будет открыта, первый пукнт выбираем Disabled. Запускаем игру, разрешаем Flash запуск и все. Все последующие сеансы будут запускаться автоматом.
    [​IMG]
     
    Кащей [16420238] и J [9120583] нравится это.
  3. rimkuteurate [21644106]

    rimkuteurate [21644106]

    Регистрация:
    18 май 2017
    Сообщения:
    18
    Симпатии:
    0
  4. MoHaPx

    MoHaPx Старший модератор Модератор

    Регистрация:
    24 фев 2014
    Сообщения:
    15.753
    Симпатии:
    5.780
    Пол:
    Мужской
    Род занятий:
    СМ : Генералы Второй Мировой| ЛА2
    Адрес:
    ОАЭ : Абу-Даби
    Сайт:
    Приятной Игры